<!DOCTYPE html>
<html lang="en">

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, maximum-scale=2.0">
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-itunes-app" content="app-id=1462023708">
	<meta name="description" content="Morgonens nyheter i sammanfattning av Göteborgs-Posten. ">
	<meta itemprop="name" content="Nyhetspodden: Nyhetspodden 14 maj 07:40">
	<meta itemprop="description" content="Morgonens nyheter i sammanfattning av Göteborgs-Posten. ">
	<meta itemprop="image" content="https://assets.libsyn.com/secure/item/14414582">
	<meta property="og:url" content="https://gpidag.libsyn.com/nyhetspodden-14-maj-0740">
	<meta property="og:title" content="Nyhetspodden: Nyhetspodden 14 maj 07:40">
	<meta property="og:description" content="Morgonens nyheter i sammanfattning av Göteborgs-Posten. ">
	<meta property="og:image" content="http://assets.libsyn.com/show/176240?height=250&amp;width=250&amp;overlay=true">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta name="twitter:site" content="@https://twitter.com/GoteborgsPosten">
	<meta name="twitter:card" content="player">
	<meta name="twitter:image" content="https://assets.libsyn.com/secure/item/14414582?height=250&amp;width=250&amp;overlay=true">
	<meta name="twitter:player" content="https://html5-player.libsyn.com/embed/episode/id/14414582/theme/custom/height/90/custom-color/aab9be/menu/no/tdest_id/1192061">
	<meta name="twitter:player:width" content="640">
	<meta name="twitter:player:height" content="90">
	<meta name="twitter:player:stream" content="http://traffic.libsyn.com/preview/gpidag/Nyhetspodden_morgon_14_maj.mp3">
	<meta name="twitter:player:stream:content_type" content="audio/mpeg">
	<meta name="twitter:title" content="Nyhetspodden: Nyhetspodden 14 maj 07:40">
	<meta name="twitter:description" content="Morgonens nyheter i sammanfattning av Göteborgs-Posten. ">		
	<!--FAVICONS-->
	<link rel='icon' type='image/png' sizes='16x16' href='https://assets.libsyn.com/secure/content/41521742?height=16&width=16'>
	<link rel='icon' type='image/png' sizes='32x32' href='https://assets.libsyn.com/secure/content/41521742?height=32&width=32'>
	<link rel='icon' type='image/png' sizes='96x96' href='https://assets.libsyn.com/secure/content/41521742?height=96&width=96'>
	<link rel='icon' type='image/png' sizes='192x192' href='https://assets.libsyn.com/secure/content/41521742?height=192&width=192'>
	<link rel='apple-touch-icon' type='image/png' sizes='57x57' href='https://assets.libsyn.com/secure/content/41521742?height=57&width=57'>
	<link rel='apple-touch-icon' type='image/png' sizes='60x60' href='https://assets.libsyn.com/secure/content/41521742?height=60&width=60'>
	<link rel='apple-touch-icon' type='image/png' sizes='72x72' href='https://assets.libsyn.com/secure/content/41521742?height=72&width=72'>
	<link rel='apple-touch-icon' type='image/png' sizes='76x76' href='https://assets.libsyn.com/secure/content/41521742?height=76&width=76'>
	<link rel='apple-touch-icon' type='image/png' sizes='114x114' href='https://assets.libsyn.com/secure/content/41521742?height=114&width=114'>
	<link rel='apple-touch-icon' type='image/png' sizes='120x120' href='https://assets.libsyn.com/secure/content/41521742?height=120&width=120'>
	<link rel='apple-touch-icon' type='image/png' sizes='144x144' href='https://assets.libsyn.com/secure/content/41521742?height=144&width=144'>
	<link rel='apple-touch-icon' type='image/png' sizes='152x152' href='https://assets.libsyn.com/secure/content/41521742?height=152&width=152'>
	<link rel='apple-touch-icon' type='image/png' sizes='180x180' href='https://assets.libsyn.com/secure/content/41521742?height=180&width=180'>
	<meta name="theme-color" content="#aab9be">
	<meta name="msapplication-TileColor" content="#aab9be">            <link rel="alternate" type="application/json+oembed" href="//oembed.libsyn.com?url=http://gpidag.libsyn.com/nyhetspodden-14-maj-0740&format=json">
        <link rel="alternate" type="text/xml+oembed" href="//oembed.libsyn.com?url=http://gpidag.libsyn.com/nyhetspodden-14-maj-0740&format=xml">
    
    <title>Nyhetspodden: Nyhetspodden 14 maj 07:40</title>

			<link rel="alternate" type="application/rss+xml" title="Nyhetspodden" href="http://gpidag.libsyn.com/rss">
	
    <!-- Bootstrap Core CSS -->
    <link href="https://ssl-static.libsyn.com/p/assets/platform/websuite/css/bootstrap.css" rel="stylesheet">
    <link href="https://ssl-static.libsyn.com/p/assets/platform/websuite/css/jquery.smartmenus.bootstrap.css" rel="stylesheet">

    <!-- Custom CSS -->
    <link href="https://ssl-static.libsyn.com/p/assets/platform/websuite/css/default-theme.css" rel="stylesheet">

    <!-- Custom Fonts -->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">

    <link href="https://://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css">

    
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <!-- style overrides -->
    <style>
		    .image-pop:hover {
        cursor: hand;
        cursor: pointer;
        opacity: .8;
    }

    .image-pop {
        height:auto;
        width:100%;
        max-width:400px;
        padding-right:20px;
    }

    .img-social {
        max-height:16px;
    }

    .producer-message-row {
        word-wrap: break-word;
    }

    ul.social-list {
        list-style: none;
    }

    ul.social-list li{
        display: inline;
        margin-left: 5px;
    }

            .intro-header {
            margin-top:50px;
            background-color:#000;
            background: url(https://assets.libsyn.com/secure/content/41522939);
            background-repeat: no-repeat;
            background-size: cover;
            background-position: center;
            height: 25vw;
            min-height: 12rem;
            width: 100%;
            -ms-flex-align: end;
            align-items: flex-end;
            display: -webkit-box;
            display: -ms-flexbox;
            display: flex;
            position: relative;
         }
             .profile {
           background: url(https://assets.libsyn.com/secure/content/67949306/?height=80) no-repeat center center;
           background-size: cover;
         }
             .intro-header, .banner, .navbar-default .navbar-nav>li>a, .navbar-brand, .producer-message, .producer-message-row a, .btn-widget-login, .navbar-default .navbar-nav .open, .dropdown-submenu, .widget-header{
           color:#0a324b !important;
        }
        .producer-message-row a {
            text-decoration: underline;
        }
             .intro-message h1, .subtitle-text {
            color:#1e2d37 !important;
            background: #fff;
        }
     
        .navbar-default, .producer-message, .btn-send, .btn-widget-login, .dropdown-menu, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus, .nav .open > a, .nav .open > a:hover, .nav .open > a:focus, .widget-btn{
            background-color:#aab9be !important;
         }

         .custom-blog-thumbnail {
            border:1px solid #aab9be !important;
        }

            .libsyn-item a {
           color:#78b4dc !important;
        }
     
    .dropdown-menu > li > a {
        color: #0a324b;
    }

    .navbar-nav > li > .dropdown-menu > li a:hover {
        background: #0a324b !important;
        color:#aab9be !important;
    }

    body {
        font-weight:normal !important;
    }

    .dropdown-submenu{
        display: block;
        padding: 3px 20px;
        clear: both;
        font-weight: 400;
        line-height: 1.42857143;
        white-space: nowrap;
    }

    .left-side {
        padding-top:0px !important;
    }

    .section-heading{
        margin:5px 0 25px 0;
    }

    p.date {
        margin:5px 0 5px 0;
    }

    .item-height-restriction, .item-height-restriction-video {
        height:auto;
    }

    .show_more {
        direction:rtl;
        text-indent: 25px;
        font-size:15px;
        font-weight:400;
    }

    .adjusted-player {
        width: 1px;
        min-width: 100%;
    }

     .adjusted-player {
        width: 1px;
        min-width: 100%;
    }

    .navbar-fixed-top .navbar-collapse, .navbar-fixed-bottom .navbar-collapse {
       max-height: 1000px;
    }

		@media screen and (max-width: 767px){
			.navbar-form{
				margin-right: 0px;
				margin-left: 0px;
			}
		}

    </style>

    
     <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1417413-3', 'auto');
    ga('send', 'pageview');

        </script>

    <!-- End Google Analytics -->

</head>

<body>
    <script>
      (function(w, d){
       var id='embedly-platform', n = 'script';
       if (!d.getElementById(id)){
         w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
         var e = d.createElement(n); e.id = id; e.async=1;
         e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
         var s = d.getElementsByTagName(n)[0];
         s.parentNode.insertBefore(e, s);
       }
      })(window, document);
    </script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=834757889913083";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    
    <!-- Navigation -->
    <nav class="navbar navbar-default navbar-fixed-top topnav" role="navigation" id="main-menu">
        <div class="container topnav">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                                    <a title="Home Page" class="navbar-brand topnav" href="/"><div class="profile"></div></a>
                            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

                <ul class="nav navbar-nav navbar-right" data-sm-skip-collapsible-behavior="true">
                    <li>
                        
                        <form class="navbar-form navbar-right" method="GET" action="https://gpidag.libsyn.com/size/5/">
                            <div class="form-group search-form">
                                <input type="text" aria-label="Search for Episodes" name="search" class="form-control" value="" placeholder="Search">
                            </div>
                            <button type="submit" aria-label="Click to submit search" class="btn btn-default"><i class="fa fa-search"></i></button>
                        </form>
                    </li>
                    <li>
                                <a href="" class="share-link" data-toggle="modal" data-target="#aboutModal">About</a>
                            </li>
                    <li><a href="#">Episodes <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="/">All Episodes</a></li>

                                <!-- premium episodes link -->
                                
                                <!-- categories -->
                                
                                <!-- archives -->
                                                                    <li><a href="#">Archives <b class="caret"></b> </a>
                                        <ul class="dropdown-menu">
                                            <li><a href="/2020">2020 <b class="caret"></b> </a><ul class="dropdown-menu"><li><a href="/2020/05">May</a></li><li><a href="/2020/04">April</a></li><li><a href="/2020/03">March</a></li><li><a href="/2020/02">February</a></li><li><a href="/2020/01">January</a></li></ul></li><li><a href="/2019">2019 <b class="caret"></b> </a><ul class="dropdown-menu"><li><a href="/2019/12">December</a></li><li><a href="/2019/11">November</a></li><li><a href="/2019/10">October</a></li><li><a href="/2019/09">September</a></li><li><a href="/2019/08">August</a></li><li><a href="/2019/07">July</a></li><li><a href="/2019/06">June</a></li><li><a href="/2019/05">May</a></li><li><a href="/2019/04">April</a></li></ul></li>
                                        </ul>
                                    </li>
                                                            </ul>
                    </li>
                    <!-- premium episodes link -->
                                                        </ul>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav>


    <!-- Header -->
    <a name="about"></a>
    <div class="intro-header">
        <div class="container main-container">
            <div class="row">
                <div class="col-lg-12">
                     <div class="click-alert alert alert-info fade">
                      <strong>Preview Mode</strong> Links will not work in preview mode
                    </div>
                    <div class="intro-message">
                                            </div>
                </div>
            </div>
        </div>
        <!-- /.container -->

    </div>
    <!-- /.intro-header -->

    <!-- Page Content -->

        <div class="container">

            <div class="alert alert-info alert-dismissible producer-message">
                            <div class="row">
                <div class="col-lg-12">
                                        <div class="col-lg-12 col-sm-12 align-top">
                        <ul class="text-center social-list">
                         <li style="display: inline;"><a aria-label="Visit Us on Facebook" title="Visit Us on Facebook" data-toggle="tooltip" data-placement="bottom" target="_blank" href="https://www.facebook.com/goteborgsposten/" class="btn btn-default"><i class="fa fa-facebook fa-fw"></i></a></li><li style="display: inline;"><a aria-label="Visit Us on Twitter" title="Visit Us on Twitter" data-toggle="tooltip" data-placement="bottom" target="_blank" href="http://twitter.com/https://twitter.com/GoteborgsPosten" class="btn btn-default"><i class="fa fa-twitter fa-fw"></i></a></li><li style="display: inline;"><a aria-label="Subscribe to RSS Feed" title="Subscribe to RSS Feed" data-toggle="tooltip" data-placement="bottom" target="_blank" href="http://gpidag.libsyn.com/rss" class="btn btn-default"><i class="fa fa-rss fa-fw"></i></a></li><li style="display: inline;"><a aria-label="Listen on Apple Podcasts" title="Listen on Apple Podcasts" data-toggle="tooltip" data-placement="bottom" target="_blank" href="https://podcasts.apple.com/se/podcast/nyhetspodden/id1462023708?ls=1" class="btn btn-default"><i class="fa fa-podcast fa-fw"></i></a></li><li style="display: inline;"><a aria-label="Listen on Google Podcasts" title="Listen on Google Podcasts" data-toggle="tooltip" data-placement="bottom" target="_blank" href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9ncGlkYWcubGlic3luLmNvbS9yc3M" class="btn btn-default"><img src="https://ssl-static.libsyn.com/p/assets/platform/websuite/google-podcasts.png" class="img-social" alt="Google Podcasts"></a></li><li style="display: inline;"><a aria-label="Listen on Spotify" title="Listen on Spotify" data-toggle="tooltip" data-placement="bottom" target="_blank" href="https://open.spotify.com/show/42k4usPDk6IKvm48DGFins" class="btn btn-default"><i class="fa fa-spotify fa-fw"></i></a></li>                        </ul>
                        </div>
                    </div>
                </div>
            </div>

            <!-- bread crumbs -->
                                <ol class="breadcrumb">
                  <li class="breadcrumb-item"><a  href="/">All Episodes</a></li>
                  <li class="breadcrumb-item active">Nyhetspodden 14 maj 07:40</li>
                </ol>
                <div class="col-lg-12 col-md-12 item-container"><div class="row libsyn-item libsyn libsyn-item-free libsyn-item-14414582" data-id="14414582"><div class="col-lg-12 col-md-12 left-side libsyn-item-14414582"><h2 class="section-heading"><a data-iframe-id="embed_14414582"  class="read_more" href="https://gpidag.libsyn.com/nyhetspodden-14-maj-0740">Nyhetspodden 14 maj 07:40</a></h2><iframe id="embed_14414582"  title="Nyhetspodden 14 maj 07:40" style="border: none" src="//html5-player.libsyn.com/embed/episode/id/14414582/height/90/theme/custom/thumbnail/yes/direction/forward/tdest_id/1192061/render-playlist/no/custom-color/aab9be/" height="90" width="100%" scrolling="no"  allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe><div class="row"></div></div><div class="col-lg-12 col-md-12 col-sm-12 right-side"><p class="date">May 14, 2020</p><p class="lead"><p>Morgonens nyheter i sammanfattning av Göteborgs-Posten.</p>
</p></p></div></div><hr>
        </div>
        <!-- /.container -->


    </div>
    <!-- /.content-section-a -->



    <!-- About Modal -->
    <div id="aboutModal" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <h4 class="modal-title">About the Podcast</h4>
                </div>
                <div class="modal-body">
                    <p>Göteborgs-Posten ger dig de viktigaste nyheterna och fördjupningar – varje vardag.

Förstå dagen med Nyhetspodden.</p>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>

    <!-- Share Modal -->
    <div id="shareModal" class="modal" role="dialog">
        <div class="modal-dialog">
            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <h4 class="modal-title">Share This Episode</h4>
                </div>
                <div class="modal-body">
                    <p id="pw-share"><div class="addthis_inline_share_toolbox"></div></p>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                </div>
            </div>
        </div>
    </div>

    <!-- Private Premium Modal -->
    <div id="loginModal" class="modal" role="dialog">
        <div class="modal-dialog">
            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <h4 class="modal-title"><i class="fa fa-lock fa-lg"></i> Private Premium Login</h4>
                </div>
                <div class="modal-body">
                    <p>
                        <form class="form-signin" method="POST" action="">
                            <h5 class="form-signin-heading">Login</h5>
                                <label for="inputEmail" class="sr-only">Email</label>
                                <input type="email" id="inputEmail" name="email" class="form-control" placeholder="Email address" required autofocus>
                                <label for="inputPassword" class="sr-only">Password</label>
                                <input type="password" id="inputPassword" name="password" class="form-control" placeholder="Password" required>
                                <p class="pull-right"><a href="'">Having trouble logging in?</a></p>
                            <button name="Login for Premium Access" class="btn btn-lg btn-primary btn-block btn-widget-login" type="submit">Login <i class="fa fa-arrow-circle-right fa-lg pull-right"></i></button>
                      </form>
                    </p>
                </div>

            </div>
        </div>
    </div>

    <!-- Image Enlarge Modal -->
    <div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                </div>
                <div class="modal-body" style="text-align:center;">
                    <img src="" id="imagepreview" style="width: auto; height: 300px;" >
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                </div>
            </div>
        </div>
    </div>



    <!-- Footer -->
    <footer>
        <div class="container">
            <div class="row">
                <div class="col-lg-12">
                    <p class="copyright small pull-right">&copy; </p>
                </div>
            </div>
        </div>
    </footer>

    <!-- jQuery -->
    <script src="https://ssl-static.libsyn.com/p/assets/platform/websuite/js/jquery.js"></script>

    <!-- Bootstrap Core JavaScript -->
    <script src="https://ssl-static.libsyn.com/p/assets/platform/websuite/js/bootstrap.js"></script>

    <!-- Smart Menu JS -->
    <script src="https://ssl-static.libsyn.com/p/assets/platform/websuite/js/jquery.smartmenus.js"></script>
    <script src="https://ssl-static.libsyn.com/p/assets/platform/websuite/js/jquery.smartmenus.bootstrap.js"></script>




    <script>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</script>

</body>

</html>

